Posted over 7 years ago by Tadej. github.com

Gave a shot to the new Bundler 1.4.0RC1 during the weekend and found out it now supports gem installation...

This website uses short-lived cookies to improve usability.
Accept or learn more