Posted over 5 years ago. Visible to the public. Linked content.

Making Magento 1.4+ work with PHP 5.3+

See the attached link

Owner of this card:

Avatar
Mike Whitby
Last edit:
over 5 years ago
Posted by Mike Whitby to Magento
This website uses cookies to improve usability and analyze traffic.
Accept or learn more